Μετάβαση στο περιεχόμενο
gliout

hp designjet t120 πρόβλημα εκτυπωσης

Recommended Posts

Νέο πρόβλημα...Εκεί που τόσο καιρό εκτύπωνα μια χαρά, σήμερα έδωσα εκτύπωση σχέδιο το όποιο χθες το είχε εκτυπώσει κανονικά και μου βγάζει το εξής μήνυμα!!!

 

Πρόγραμμα εκτύπωσης Draftsight 2017.

 

Τι έγινε πάλι???????????????

post-5207-0-21275900-1511461943_thumb.jpg

Μοιράσου αυτή την δημοσίευση


Link to post
Share on other sites

Φίλε δεν έχω διαβάσει όλο το θέμα, πρώτο μήνυμα που είδα τούτο το τελευταίο σου. Νομίζω είναι εμφανές σου λέει οτι χρησιμοποιείς 600 άρι χαρτί και το σχέδιο που θες να τυπώσεις ζητάει 800 άρι.

Μοιράσου αυτή την δημοσίευση


Link to post
Share on other sites

Στην ουσία ο ίδιος ο εκτυπωτής σου λέει τι να κάνεις...

Δεν καταλαβαίνω που είναι το πρόβλημα

Μοιράσου αυτή την δημοσίευση


Link to post
Share on other sites

Το πρόβλημα είναι ότι το σχέδιο το εκτύπωσα σε 600...Και όλα καλά... Την επόμενη ημέρα το έδωσα παλι για εκτύπωση και μου έβγαλε αυτό το μήνυμα... Δεν έχει αλλάξει κάτι από τις παραμέτρους εκτύπωσης.

Μοιράσου αυτή την δημοσίευση


Link to post
Share on other sites

καποια τροποποιηση θα εχει γινει ...

Μοιράσου αυτή την δημοσίευση


Link to post
Share on other sites

Μήπως αλλαξες προσανατολισμό χαρτιού;

Edited by Alessio

Μοιράσου αυτή την δημοσίευση


Link to post
Share on other sites

Όχι.... Τίποτα δεν έχω αλλάξει.. Θα το δω Δευτέρα πρωί... Μήπως ξαναβάλω τους drivers... Ότι έκανε ξαφνικά χωρίς να αλλάξω τίποτα.... Θα ενημερώσω πάλι...

Μοιράσου αυτή την δημοσίευση


Link to post
Share on other sites

ξεκινα η εποχη που ξυπνουν τα κομπιουτερ να καταδυναστευσουν το ανθρωπινο ειδος

  • Upvote 2

Μοιράσου αυτή την δημοσίευση


Link to post
Share on other sites

Ανεβάζω και μια πρόχειρη φώτο για να εξηγήσω καλύτερα.

 

Το κόκκινινο πλαίσιο είναι το κανονικό Α4. Το σχέδιο έχει "τραβηχτεί"  προς τα πάνω....Μπορεί να είναι κάτι όσον αφορά οχι τις ρυθμίσεις αλλά τον plotter....

post-5207-0-75933000-1511782565_thumb.jpg

Edited by gliout

Μοιράσου αυτή την δημοσίευση


Link to post
Share on other sites

Άλλο πράγμα λες στο πρώτο σου μήνυμα και άλλο λες μετά.

 

Στο print preview πριν το στείλεις στον εκτυπωτή εμφανίζεται σωστά;

Μοιράσου αυτή την δημοσίευση


Link to post
Share on other sites

Δημιουργήστε ένα λογαριασμό ή συνδεθείτε προκειμένου να αφήσετε κάποιο σχόλιο

Πρέπει να είστε μέλος για να μπορέσετε να αφήσετε κάποιο σχόλιο

Δημιουργία λογαριασμού

Κάντε μια δωρεάν εγγραφή στην κοινότητά μας. Είναι εύκολο!

Εγγραφή νέου λογαριασμού

Σύνδεση

Εάν έχετε ήδη λογαριασμό; Συνδεθείτε εδώ.

Συνδεθείτε τώρα

×

Σημαντικό

Χρησιμοποιούμε cookies για να βελτιώνουμε το περιεχόμενο του website μας. Μπορείτε να τροποποιήσετε τις ρυθμίσεις των cookie, ή να δώσετε τη συγκατάθεσή σας για την χρήση τους.