Jump to content
  • Revit - Μαθήματα BIM

Πρόβλημα αποτελεσμάτων στο ΤΕΕ-ΚΕΝΑΚ


Recommended Posts

  • Replies 31
  • Created
  • Last Reply

Top Posters In This Topic

Top Posters In This Topic

Popular Posts

Εγώ γι αυτό έχω ενα pc μόνο για μελετητικά/σχεδιαστικά προγράμματα και τίποτε άλλο, που να μην με πειράζει να του κάνω και format (αφού κρατάω αλλού το αρχείο μου). Και με 24άρα οθόνη!   Για τα υπόλ

Download TakeOwnership.zip

Μόλις παρατήρησα το ίδιο ακριβώς πρόβλημα κι εγώ zio7. Εγκατεστησα το patch πριν 2-3 μέρες. Η συγκεκριμένη μου μελέτη μέχρι τότε (πριν το patch δηλαδή) με την 1,31 έτρεχε κανονικότατα χωρίς κανένα σ

Posted Images

έγιναν όλα! ακόμα τζίφος..εκτός αν θέλει απεγκατάσταση/καθάρισμα-νέα εγκατάσταση..

Link to post
Share on other sites

Εκτέλεση ως administrator κάνεις στο πρόγραμμα μόνο όταν δίνεις τους κωδικούς ενεργοποίησης(δηλαδή την πρώτη φορά μετά την εγκατασταση) για να τους αποθηκεύσει στο registry και να μην τους ζητά κάθε φορά που το ανοίγεις.

Τι windows χρησιμοποιείς?.Επίσης επειδή το ΤΕΕ-ΚΕΝΑΚ είναι γραμμένο σε microsoft visual basic ,μήπως ο η/υ σου έχει παλιά έκδοση του framework των windows?

Στο παρακάτω link θα βρείς την έκδοση 4.6.2

https://www.microsoft.com/en-us/download/details.aspx?id=53344

Link to post
Share on other sites
  • 1 year later...

Έχω και εγώ ακριβώς το ίδιο πρόβλημα σε δεύτερο υπολογιστή στο σπίτι με windows 7 64 bit! Έχω κάνει format 2 φορές, έχω απ εγκαταστήσει το προγραμμα 3 φορές και πάλι τίποτα...

 

Παρακαλώ συμπληρώστε την ειδικότητά σας στο profil σας.

Ευχαριστώ, hkamp.

Edited by hkamp
Link to post
Share on other sites

Εγκατέστησε κανείς τη νεα έκδοση του ΤΕΕ ΚΕΝΑΚ ή το patch από τη σελίδα του ΤΕΕ?

Εγώ τα έκανα και τα 2 αλλά δεν είδα να λύνεται το πρόβλημα με τα διαφορετικά αποτελέσματα ΤΕΕ ΚΕΝΑΚ-BUILDINGCERT....

πάλι πρέπει να είναι ρυθμισμένη σαν υποδιαστολή η τελεία.

ξέρει κανείς κάτι?

Edited by mechgiann
Link to post
Share on other sites

έχουμε όλα τα άλλα με το εξοικονομω κολλάει κ το ΤΕΕΚΕΝΑΚ

σε ισόγεια μονοκατοικία με μπάζωμα δηλώνω το μπάζωμα σαν ΜΘΧ φυσικά χωρίς ανοίγματα κ όταν το τρέχω στο νεο ΤΕΕ ΚΕΝΆΚ μου ζητάει να δηλωσω διαφανείς επιφάνειες... Κάποια ιδέα?

 

Στάλθηκε από το SM-J510FN μου χρησιμοποιώντας Tapatalk

Link to post
Share on other sites

Μόλις παρατήρησα το ίδιο ακριβώς πρόβλημα κι εγώ zio7.

Εγκατεστησα το patch πριν 2-3 μέρες.

Η συγκεκριμένη μου μελέτη μέχρι τότε (πριν το patch δηλαδή) με την 1,31 έτρεχε κανονικότατα χωρίς κανένα σφάλμα.

Στην μελέτη δεν έχει αλλαχτεί τίποτα από τότε που έτρεχε κανονικά έως σήμερα που είδα το error.

Το ίδιο ακριβώς error: ζητάει σε υπερύψωση (μπάζωμα) να δηλωθούν διαφανείς.

Edited by pirsogiannis
  • Upvote 1
Link to post
Share on other sites

Το ίδιο ακριβώς κάνει και σε εμένα.....

το ξεπέρασα δηλώνοντας ένα κούφωμα με μηδενική επιφάνεια.....

Ανάθεμα την ώρα και την στιγμή που σκέφτηκα ότι μπορεί να έχουν όντως διορθώσει το πρόβλημα.....

 

Υ.Γ.

Εννοείται ότι δεν λύθηκε και το θέμα με τις τέλειες και τις υποδιαστολές....

  • Upvote 1
Link to post
Share on other sites

Μα πόσο τραγικοιιιι

 

Στάλθηκε από το SM-J510FN μου χρησιμοποιώντας Tapatalk

Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.