Jump to content
  • Revit - Μαθήματα BIM
emnikol

Πρόβλημα με το Software ΤΕΕ ΚΕΝΑΚ

Recommended Posts

On 17/6/2019 at 10:22 ΠΜ, hkamp said:

Πάνε στις ρυθμίσεις των Windows και άλλαξε το σύμβολο της υποδιαστολής.

Από '','' σε ''.''

 

Καλησπέρα.

Έχει διορθωθεί κάτι στο buildingcert;

Στο τελευταίο ΠΕΑ δοκίμασα χωρίς την παραπάνω αλλαγή και δεν είχα διαφορές στα αποτελέσματα !!!

Share this post


Link to post
Share on other sites

Δεν έχει αλλάξει κάτι.

Δε σημαίνει ότι πάντα θα είναι διαφορετικά τα αποτελέσματα. Καμιά φορά είναι ίδια.

Share this post


Link to post
Share on other sites

Τελικά δεν έχει αλλάξει κάτι. Στο επόμενο ΠΕΑ πάλι τα ίδια.

Ψάχνοντάς το όμως λίγο διαπίστωσα ότι τα αποτελέσματα δεν συμβαδίζουν μόνο στα ΠΕΑ των οποίων τα σενάρια περιλαμβάνουν μονώσεις !!!

Το έχει παρατηρήσει κανείς άλλος;

Edited by hkamp

Share this post


Link to post
Share on other sites

Καλησπέρα. Τώρα που εγκατέστησα τα Windows 10 άλλο πρόβλημα που αντιμετωπίζω είναι στο παράθυρο που ανοίγει για να δούμε τα αποτελέσματα, μου τα βγάζει με ακατανόητη γραμματοσειρα. Καμιά ιδέα κάποιος? Ευχαριστώ.

Untitled.jpg

Edited by Πάνος

Share this post


Link to post
Share on other sites

Καλησπέρα,

κάνω το ΠΕΑ για να κλείσει ο φάκελος μια νέας οικοδομής. η άδεια εκδόθηκε πέρυσι (2018) και έχει γίνει εφαρμογή του αναθεωρημένου ΚΕΝΑΚ(έχω τσεκάρει στο ΤΕΕ ΚΕΝΑΚ την αντίστοιχη επιλογή). Η οικοδομή είναι κατοικία  δύο ορόφων εκ των οποίων ο ένας είναι ισόγειο και ο άλλος υπόγειο.Οι δύο όροφοι έχουν επαφή μέσω κλιμακοστασίου εσωτερικά.Στο πρόγραμμα όρισα μία θερμική ζώνη και ένα μη θερμαινόμενο  χώρο. Στις αδιαφανείς επιφάνειες στο κέλυφος στη ζώνη 1 έχω υπολογίσει τις θερμογέφυρες. Όταν πατάω εκτέλεση μου βγάζει error ότι δεν έχω ορίσει τις θερμογέφυρες στις αδιαφανείς επιφάνειες στον μη θερμαινόμενο χώρο,ωστόσο δεν υπάρχει καν η επιλογή να ορίσω τις θερμογέφυρες όπως συμβαίνει για τις αδιαφανείς επιφάνειες στη ζώνη 1. Έχει συμβεί σε κάποιον κάτι αντίστοιχο; Μπορεί κάποιος να βοηθήσει;

Share this post


Link to post
Share on other sites

Εχει bug το ΤΕΕ-ΚΕΝΑΚ.

Σήκωσέ το στο buildingcert και εκεί θα δεις ότι το διαβάζει και μπορείς να το εκδώσεις.

Share this post


Link to post
Share on other sites

Πρόσφατα μου παρουσιάστηκε και εμένα το πρόβλημα και σε επικοινωνία με το ΤΕΕ μου έδωσαν την εξής απάντηση(παραθέτω λινκ).Ελπίζω να βοήθησα.επιδιόρθωση έκδοσης 1.31 ΤΕΕ

  • Thanks 1
  • Upvote 2

Share this post


Link to post
Share on other sites

Thanks andkour

Εψαξα μέσα στο site του ΤΕΕ και δε βρίσκω τον σύνδεσμο.

Share this post


Link to post
Share on other sites

Συνάδελφε καλησπέρα.Πάτησε πάνω στον σύνδεσμο με τα μπλέ γράμματα(επιδιόρθωση έκδοσης 1.31 ΤΕΕ) που αναφέρω στην προηγούμενη απάντηση μου και θα δεις οδηγίες του ΤΕΕ και link για να κατεβάσεις την νέα έκδοση.Μπορεί την πρώτη φορά που θα πατήσεις τον σύνδεσμο του ΤΕΕ να βγάλει σφάλμα oracle αλλά αν το ξαναπατήσεις θα κατεβάσεις αυτόματα σε zip την νέα έκδοση.

Ελπίζω να βοήθησα.

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.